<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>OPINION PIECE: ONLINE COMPLIANCE SYSTEM (CENTRELINK) | Coober Pedy Regional Times</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://cooberpedyregionaltimes.wordpress.com/xmlrpc.php" />
<meta name="msvalidate.01" content="06EEDF94A14FAAD22BA1AA3442AB25A8" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Coober Pedy Regional Times &raquo; Feed" href="https://cooberpedyregionaltimes.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coober Pedy Regional Times &raquo; Comments Feed" href="https://cooberpedyregionaltimes.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Coober Pedy Regional Times &raquo; OPINION PIECE: ONLINE COMPLIANCE SYSTEM&nbsp;(CENTRELINK) Comments Feed" href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNUltuwyAQvFC39GE1+al6ljVsMQkYxOJauX0Xu02cRkH9sWdghn2qOYGOY6GxqDBB8pN1IyvvjsTqQCWhPsLCHjXzg9rIex/t2TDHbNCwsj726P+nLbNcneQevl5uHJtkMnksZCBFLn9Yy6ZjJjkPCUtVBDIOyVMQWcsW0tuvq8JBGtAMMydRQ9+nTMwg3+CmAGWQQLe+9Vilqb9Ur7icPMHyzmpwaozFiYfPoJWBpQg+aiwujlcEPj263G5tnYxAq0S1oS0T6vp4j/mCWvI6qDUTxQPmGuvn33Jx1A69lGLjNbnX06G7t3zbYTljSZaoFrtisNkZwNHIlvOyGB/h/bnbd7vdfv/6dPgGcmQtZQ==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cooberpedyregionaltimes.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FUND MY IDEA VOTING CLOSES&nbsp;FRIDAY!' href='https://cooberpedyregionaltimes.wordpress.com/2017/01/18/fund-my-idea-voting-closes-friday/' />
<link rel='next' title='UPDATE: POLICE INVESTIGATE DEATH AT WEST&nbsp;BEACH' href='https://cooberpedyregionaltimes.wordpress.com/2017/01/20/update-police-investigate-death-at-west-beach/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/" />
<link rel='shortlink' href='http://wp.me/pjLsq-2x9' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fcooberpedyregionaltimes.wordpress.com%2F2017%2F01%2F18%2Fopinion-piece-online-compliance-system-centrelink%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fcooberpedyregionaltimes.wordpress.com%2F2017%2F01%2F18%2Fopinion-piece-online-compliance-system-centrelink%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="OPINION PIECE: ONLINE COMPLIANCE SYSTEM (CENTRELINK)" />
<meta property="og:url" content="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/" />
<meta property="og:description" content="&#8230;it is a disappointing reality that some people abuse the welfare system and get payments they are not entitled to." />
<meta property="article:published_time" content="2017-01-18T04:27:55+00:00" />
<meta property="article:modified_time" content="2017-01-18T04:27:55+00:00" />
<meta property="og:site_name" content="Coober Pedy Regional Times" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://cooberpedyregionaltimes.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://cooberpedyregionaltimes.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://cooberpedyregionaltimes.wordpress.com/osd.xml" title="Coober Pedy Regional Times" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Coober Pedy Regional Times" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Regional Newspaper South Australia" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://cooberpedyregionaltimes.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="OPINION PIECE: ONLINE COMPLIANCE SYSTEM&nbsp;(CENTRELINK) | Coober Pedy Regional Times on WordPress.com" />
<meta name="description" content="...it is a disappointing reality that some people abuse the welfare system and get payments they are not entitled to." />
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
		try { amznads.getAds("3033"); } catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
		try {
			var a9_p = amznads.getKeys(),
			_ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'cooberpedyregionaltimes.wordpress.com',
				pageURL: 'https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/'
			};
			if("undefined"!=typeof a9_p&&""!=a9_p&&null!==a9_p&&"[object Array]"===Object.prototype.toString.call(a9_p)){var a="",b=0,c=a9_p.length;a9_p.sort();for(var d=0;d<c;d++){a9_p[d-b]=a9_p[d-b].replace(/a1x6p/,"a160x600p");var e=a9_p[d-b].split("p");e[0]==a&&(a9_p.splice(d-b,1),b++);a=e[0]}_ipw_custom.amznPay=a9_p};document.close();
		} catch(e) {}
		</script> 		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript">
		jQuery(window).ready(function () {
			jQuery("a.wpa-about").text("Advertisements");
		});
		</script><link rel="amphtml" href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="single single-post postid-9743 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://cooberpedyregionaltimes.wordpress.com/" title="Coober Pedy Regional Times" rel="home">Coober Pedy Regional Times</a>
					</span>
				</div>
				<div id="site-description">Regional Newspaper South Australia</div>

										<a class="home-link" href="https://cooberpedyregionaltimes.wordpress.com/" title="Coober Pedy Regional Times" rel="home">
							<img src="https://cooberpedyregionaltimes.files.wordpress.com/2014/04/coober-pedy-web-2.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
								<div class="menu"><ul><li ><a href="https://cooberpedyregionaltimes.wordpress.com/">Home</a></li><li class="page_item page-item-1063"><a href="https://cooberpedyregionaltimes.wordpress.com/news-paper/">Newspaper</a></li><li class="page_item page-item-1204"><a href="https://cooberpedyregionaltimes.wordpress.com/archives/">Archives</a></li><li class="page_item page-item-5983"><a href="https://cooberpedyregionaltimes.wordpress.com/classifieds/">Classifieds</a></li><li class="page_item page-item-7094"><a href="https://cooberpedyregionaltimes.wordpress.com/far-north-weather/">Far North Weather</a></li><li class="page_item page-item-2"><a href="https://cooberpedyregionaltimes.wordpress.com/coober-pedy-regional-times-about/">About</a></li><li class="page_item page-item-1048"><a href="https://cooberpedyregionaltimes.wordpress.com/contact-us/">Contact Us</a></li><li class="page_item page-item-1032"><a href="https://cooberpedyregionaltimes.wordpress.com/coober-pedy-regional-times/">Rates</a></li><li class="page_item page-item-4534"><a href="https://cooberpedyregionaltimes.wordpress.com/disclaimer/">Disclaimer</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/fund-my-idea-voting-closes-friday/" rel="prev"><span class="meta-nav">&larr;</span> FUND MY IDEA VOTING CLOSES&nbsp;FRIDAY!</a></div>
					<div class="nav-next"><a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/20/update-police-investigate-death-at-west-beach/" rel="next">UPDATE: POLICE INVESTIGATE DEATH AT WEST&nbsp;BEACH <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-9743" class="post-9743 post type-post status-publish format-standard hentry category-coober-pedy-news-events category-general-news">
											<h2 class="entry-title"><a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/" rel="bookmark">OPINION PIECE: ONLINE COMPLIANCE SYSTEM&nbsp;(CENTRELINK)</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Posted on</span> <a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/" title="2:57 pm" rel="bookmark"><span class="entry-date">January 18, 2017</span></a>						<span class="by-author"><span class="sep">by</span> <span class="author vcard"><a class="url fn n" href="https://cooberpedyregionaltimes.wordpress.com/author/cooberpedyregionaltimes/" title="View all posts by Coober Pedy Regional Times" rel="author">Coober Pedy Regional Times</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>Australia is fortunate to have a strong social security safety net to support those who are down on their luck. It is one of the defining features of our society.<span id="more-9743"></span></p>
<p>However, it is a disappointing reality that some people abuse the welfare system and get payments they are not entitled to. Others may have inadvertently not properly reported to Centrelink and consequently also received an overpayment.</p>
<p>When this occurs, the taxpayers who support the welfare system are ripped off.</p>
<p>The Government is doing everything it can to ensure there is integrity in the welfare system: that people get the welfare payment they are entitled to and no more and no less.</p>
<p>Our main method for doing this is to compare the income that a person self-reported to Centrelink with the income that the Tax Office says they received. When there is a discrepancy, we ask the recipient to explain it.</p>
<p>Given that people have typically received thousands of dollars in welfare payments, I think it is perfectly reasonable that they take a bit of time, check their records, and explain if there is a discrepancy. If they cannot explain it, then they will receive a debt notice.</p>
<p>Hundreds of millions of dollars has been recouped for the taxpayer over many years through this process. It is a long-standing practice. We are making improvements to the system to make it easier for people to explain a discrepancy and give them more opportunities to do so. We want to make sure that we have valid addresses.</p>
<p>In recent weeks, there has been a lot of media stories about people who say they were unfairly targeted under this system. No one is sent an initial request-for-information letter unless there is a discrepancy that has been identified between the Centrelink self-reported data and the Tax Office data.</p>
<p>We are identifying cases every day where people have failed to declare that they had a job or under-reported their earnings from that job, and are consequently getting thousands of dollars more welfare than they are entitled to, but the Labor Party is calling for us to stop asking these people to explain.</p>
<p>If a person believes that Centrelink got it wrong in their calculations, they can ask for a review and can supply new information in the process. Even after that, they can then appeal to a tribunal. All these options are free.</p>
<p>People who owe a debt to the Government can enter into a repayment plan, which can be as little as $5 per week for present recipients.</p>
<p>The Labor Party wants us to stop doing this work. We will continue to refine the system, but ensuring there is integrity in welfare payments (which constitutes a third of the federal budget) is core business that will continue.<br />
The Hon Alan Tudge MP<br />
Minister for Human Services</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<a class="wpa-about" href="https://en.support.wordpress.com/about-these-ads/" rel="nofollow"></a>
				        <div id="crt-1345575383" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1345575383');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1345575383",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1345575383'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
				<div class="u">
					<script type='text/javascript'>
					(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
					</script>
				</div>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li><a href="#" class="sharing-anchor sd-button share-more"><span>Share</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9743" class="share-facebook sd-button share-icon" href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9743" class="share-twitter sd-button share-icon" href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>											</div><!-- .entry-content -->

					<div id="entry-author-info">
						<div id="author-avatar">
													</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>About Coober Pedy Regional Times</h2>
							South Australian Outback/Regional  Newspaper and Community Forum
Copyright material - disclaimer applies							<div id="author-link">
								<a href="https://cooberpedyregionaltimes.wordpress.com/author/cooberpedyregionaltimes/" rel="author">
									View all posts by Coober Pedy Regional Times <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

					<div class="entry-utility">
												This entry was posted in <a href="https://cooberpedyregionaltimes.wordpress.com/category/coober-pedy-news-events/" rel="category tag">COOBER PEDY News &amp; Events</a>, <a href="https://cooberpedyregionaltimes.wordpress.com/category/general-news/" rel="category tag">GENERAL News</a>. Bookmark the <a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/" title="Permalink to OPINION PIECE: ONLINE COMPLIANCE SYSTEM&nbsp;(CENTRELINK)" rel="bookmark">permalink</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/fund-my-idea-voting-closes-friday/" rel="prev"><span class="meta-nav">&larr;</span> FUND MY IDEA VOTING CLOSES&nbsp;FRIDAY!</a></div>
					<div class="nav-next"><a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/20/update-police-investigate-death-at-west-beach/" rel="next">UPDATE: POLICE INVESTIGATE DEATH AT WEST&nbsp;BEACH <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/18/opinion-piece-online-compliance-system-centrelink/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="https://cooberpedyregionaltimes.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="f5d33bcd0d" /><input type="hidden" name="_wp_http_referer" value="/2017/01/18/opinion-piece-online-compliance-system-centrelink/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fcooberpedyregionaltimes.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	</div>

<style type="text/css">
#respond .comment-form-avatar { display: none !important; }
#respond .comment-form-fields { margin-left: 0 !important; }
</style>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9743' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44dbec9126" /></p>
<input type="hidden" name="genseq" value="1484997154" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://cooberpedyregionaltimes.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></li>			</ul>
		</div><!-- #primary .widget-area -->


		<div id="secondary" class="widget-area" role="complementary">
			<ul class="xoxo">
				<li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">Most Popular</h3><ul>				<li>
										<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/20/update-police-investigate-death-at-west-beach/" class="bump-view" data-bump-view="tp">
						UPDATE: POLICE INVESTIGATE DEATH AT WEST BEACH					</a>
									</li>
							<li>
										<a href="https://cooberpedyregionaltimes.wordpress.com/news-paper/" class="bump-view" data-bump-view="tp">
						Newspaper					</a>
									</li>
							<li>
										<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/20/friday-severe-thunderstorm-warning-nenw-pastoral/" class="bump-view" data-bump-view="tp">
						FRIDAY: SEVERE THUNDERSTORM WARNING NE/NW PASTORAL					</a>
									</li>
							<li>
										<a href="https://cooberpedyregionaltimes.wordpress.com/2008/09/26/faultlines-weaving-their-way-across-southern-australia/" class="bump-view" data-bump-view="tp">
						FAULTLINES WEAVING THEIR WAY ACROSS SOUTHERN AUSTRALIA					</a>
									</li>
							<li>
										<a href="https://cooberpedyregionaltimes.wordpress.com/2014/08/03/rescue-operation-for-man-believed-to-have-fallen-down-mine-shaft/" class="bump-view" data-bump-view="tp">
						UPDATE: RESCUE OPERATION FOR MAN BELIEVED TO HAVE FALLEN DOWN MINE SHAFT					</a>
									</li>
							<li>
										<a href="https://cooberpedyregionaltimes.wordpress.com/2012/08/25/tragic-death-of-oodnadatta-roadhouse-owner-in-car-race/" class="bump-view" data-bump-view="tp">
						TRAGIC DEATH OF OODNADATTA ROADHOUSE OWNER NUMBS OUTBACK COMMUNITIES					</a>
									</li>
			</ul></li>		<li id="recent-posts-2" class="widget-container widget_recent_entries">		<h3 class="widget-title">RECENT STORIES</h3>		<ul>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/20/friday-severe-thunderstorm-warning-nenw-pastoral/">FRIDAY: SEVERE THUNDERSTORM WARNING NE/NW&nbsp;PASTORAL</a>
						</li>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/20/update-police-investigate-death-at-west-beach/">UPDATE: POLICE INVESTIGATE DEATH AT WEST&nbsp;BEACH</a>
						</li>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/opinion-piece-online-compliance-system-centrelink/">OPINION PIECE: ONLINE COMPLIANCE SYSTEM&nbsp;(CENTRELINK)</a>
						</li>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/18/fund-my-idea-voting-closes-friday/">FUND MY IDEA VOTING CLOSES&nbsp;FRIDAY!</a>
						</li>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/17/4-legionnaires-cases-in-sa-urges-a-check-of-air-conditioners/">4 LEGIONNAIRES CASES IN SA URGES A CHECK OF AIR&nbsp;CONDITIONERS</a>
						</li>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/15/industrial-hemp-medicinal-cannabis-industries-roundtable/">INDUSTRIAL HEMP &amp; MEDICINAL CANNABIS INDUSTRIES&nbsp;ROUNDTABLE</a>
						</li>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/12/new-wind-turbines-for-coober-pedy/">NEW WIND TURBINES FOR COOBER&nbsp;PEDY</a>
						</li>
					<li>
				<a href="https://cooberpedyregionaltimes.wordpress.com/2017/01/04/low-cost-glasses-for-sa-low-income-earners/">LOW COST GLASSES FOR SA LOW INCOME&nbsp;EARNERS</a>
						</li>
				</ul>
		</li>		<li id="text-9" class="widget-container widget_text"><h3 class="widget-title">CFS Volunteer Peter</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/0vvE3BnBE14?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-8" class="widget-container widget_text"><h3 class="widget-title">EXTREME TOWN COOBER PEDY</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='420' src='https://www.youtube.com/embed/PJvrTYmp1C0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-7" class="widget-container widget_text"><h3 class="widget-title">EARTHQUAKES IN SOUTH AUSTRALIA 2013</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/3cEgesIGKpk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-2" class="widget-container widget_text"><h3 class="widget-title">OUTBACK SOUTH AUSTRALIA </h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/wifxkNrzgiQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">LIQUOR RESTRICTIONS FOR COOBER PEDY</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/uxZBFaU1c5I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">NATHAN ARETAS: COOBER PEDY MOURNS</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/VRi_4QwppnU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-5" class="widget-container widget_text"><h3 class="widget-title">COOBER PEDY STYLE HOME IN ADELAIDE HILLS</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/QbIYQiToG2I?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="categories-255146411" class="widget-container widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="16132621">COOBER PEDY AREA SCHOOL&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="11230376">COOBER PEDY News &amp; Events&nbsp;&nbsp;(209)</option>
	<option class="level-0" value="11374896">COOBER PEDY SAINTS&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="13192034">COPLEY/FLINDERS News &amp; Events&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="1580">GENERAL News&nbsp;&nbsp;(274)</option>
	<option class="level-0" value="810912">INDIGENOUS NEWS&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="161774">LETTERS TO EDITOR&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="15121399">MINTABIE/MARLA News&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="11230405">OODNADATTA News &amp; Events&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="12595636">OPAL Industry Australia&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="11233442">PROMINENT HILL News&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="11230410">WILLIAM CREEK News &amp; Events&nbsp;&nbsp;(4)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://cooberpedyregionaltimes.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">OLDER POSTS</h3>		<label class="screen-reader-text" for="archives-dropdown-2">OLDER POSTS</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://cooberpedyregionaltimes.wordpress.com/2017/01/'> January 2017 &nbsp;(9)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/12/'> December 2016 &nbsp;(8)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/11/'> November 2016 &nbsp;(3)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/10/'> October 2016 &nbsp;(7)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/09/'> September 2016 &nbsp;(7)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/07/'> July 2016 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/02/'> February 2016 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2015/10/'> October 2015 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2015/07/'> July 2015 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2015/06/'> June 2015 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2015/05/'> May 2015 &nbsp;(3)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2015/03/'> March 2015 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2015/01/'> January 2015 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/11/'> November 2014 &nbsp;(5)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/10/'> October 2014 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/09/'> September 2014 &nbsp;(8)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/08/'> August 2014 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/07/'> July 2014 &nbsp;(8)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/06/'> June 2014 &nbsp;(5)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/05/'> May 2014 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/04/'> April 2014 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/03/'> March 2014 &nbsp;(9)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/02/'> February 2014 &nbsp;(22)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2014/01/'> January 2014 &nbsp;(29)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2013/12/'> December 2013 &nbsp;(26)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2013/11/'> November 2013 &nbsp;(18)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2013/10/'> October 2013 &nbsp;(5)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2013/09/'> September 2013 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2013/07/'> July 2013 &nbsp;(5)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2012/10/'> October 2012 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2012/09/'> September 2012 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2012/08/'> August 2012 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2012/06/'> June 2012 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2012/03/'> March 2012 &nbsp;(3)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2012/02/'> February 2012 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2012/01/'> January 2012 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/12/'> December 2011 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/11/'> November 2011 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/10/'> October 2011 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/08/'> August 2011 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/06/'> June 2011 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/05/'> May 2011 &nbsp;(1)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/04/'> April 2011 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/03/'> March 2011 &nbsp;(16)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/02/'> February 2011 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2011/01/'> January 2011 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/12/'> December 2010 &nbsp;(10)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/11/'> November 2010 &nbsp;(2)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/10/'> October 2010 &nbsp;(5)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/08/'> August 2010 &nbsp;(8)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/07/'> July 2010 &nbsp;(15)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/06/'> June 2010 &nbsp;(9)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/05/'> May 2010 &nbsp;(11)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/04/'> April 2010 &nbsp;(7)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/03/'> March 2010 &nbsp;(12)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/02/'> February 2010 &nbsp;(7)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2010/01/'> January 2010 &nbsp;(4)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/12/'> December 2009 &nbsp;(9)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/11/'> November 2009 &nbsp;(10)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/10/'> October 2009 &nbsp;(13)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/09/'> September 2009 &nbsp;(19)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/08/'> August 2009 &nbsp;(15)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/07/'> July 2009 &nbsp;(20)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/06/'> June 2009 &nbsp;(16)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/05/'> May 2009 &nbsp;(19)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/04/'> April 2009 &nbsp;(10)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/03/'> March 2009 &nbsp;(5)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/02/'> February 2009 &nbsp;(9)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2009/01/'> January 2009 &nbsp;(14)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2008/12/'> December 2008 &nbsp;(30)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2008/11/'> November 2008 &nbsp;(21)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2008/10/'> October 2008 &nbsp;(23)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2008/09/'> September 2008 &nbsp;(15)</option>
	<option value='https://cooberpedyregionaltimes.wordpress.com/2008/08/'> August 2008 &nbsp;(1)</option>

		</select>
		</li>			</ul>
		</div><!-- #secondary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://cooberpedyregionaltimes.wordpress.com/" title="Coober Pedy Regional Times" rel="home">
					Coober Pedy Regional Times				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-login.php?action=logout&_wpnonce=024ac5f815","homeURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/","postID":"9743","gravDefault":"blank","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/cooberpedyregionaltimes.wordpress.com\/2017\/01\/18\/opinion-piece-online-compliance-system-centrelink\/":9743};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"4710662","siteName":"Coober Pedy Regional Times","siteURL":"http:\/\/cooberpedyregionaltimes.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcooberpedyregionaltimes.wordpress.com%2F2017%2F01%2F18%2Fopinion-piece-online-compliance-system-centrelink%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyten\/","xhrURL":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d0e8a86225","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"cee3a0707f\" \/>","referer":"https:\/\/cooberpedyregionaltimes.wordpress.com\/2017\/01\/18\/opinion-piece-online-compliance-system-centrelink\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fcooberpedyregionaltimes.wordpress.com%2F2017%2F01%2F18%2Fopinion-piece-online-compliance-system-centrelink%2F","postID":"9743","shortlink":"http:\/\/wp.me\/pjLsq-2x9","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/cooberpedyregionaltimes.wordpress.com\/9743","statsLink":"https:\/\/wordpress.com\/stats\/post\/9743\/cooberpedyregionaltimes.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Ten","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editFollows":"Manage sites I follow","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 68 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/cooberpedyregionaltimes.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fcooberpedyregionaltimes.wordpress.com%2F2017%2F01%2F18%2Fopinion-piece-online-compliance-system-centrelink%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jEsOwjAMRC9EMIhKzQZxltCY1iVxgp20HJ+woGLV1Yzm82DNZkhckAvMCh4XGjC/j7Me4K+K1eRQR2KFQE9UeFWsODn2AWVn7HwkNncnEJ0WlOZMWlCEfINs2R5hKJT4S9jczjonLeYRHAno5IR4/Gk73eL13Nmu7629nOYPcY5dMw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "cooberpedyregionaltimes.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'4710662','blog_tz':'10','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'4710662','v':'wpcom','tz':'10','user_id':'0','post':'9743','subd':'cooberpedyregionaltimes'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTA2cFFSRy8uaVtnaFJ2VmptenVpaG5pUEZPXTdIVDdzMy8wSDQ4YXdJaGtkZjJvd0tDT2ErdFs3ZWJ8TTB8QXpXOU14LmsvZTR1YlZrLy42U29JcXc3SlpqazQ1OUFYSEZ8a05iZHgzfnhYaHF8enM/JldHX24/VFNdOU5meWkwLjd5WmdoY1BUMHRQLjBrMVZCY1k/UC5hS05yMiZPJj1mRFk1PUJ3eiw0cnEmcXNnSThEMURjPy5rOSVRMnBpOHlXLVAlSmtqdU8mTFtNMG02LzcmcEhG'}]);
_stq.push([ 'clickTrackerInit', '4710662', '9743' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
